AudiGarage Суббота
25.11.2017
01:00

Приветствую Вас Гость
RSS
пропадает питание на бензонасосе 100 2.0 аад 1992г. - Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. Главная страницаРегистрацияВход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Страница 1 из 11
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Ремонт и эксплуатация » Ремонт » пропадает питание на бензонасосе 100 2.0 аад 1992г.
пропадает питание на бензонасосе 100 2.0 аад 1992г.
kostya08Дата: Среда, 04.04.2012, 20:28 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 2
Замечания: 0%
Статус: Offline
подскажите пожалуйста! ауди 100 аад 2.0 92г. машина работает некоторое время на холостых и под нагрузкой, потом глохнет. через некоторое время снова нормально заводиться. пропадает питание на бензо насос реле и пред целые. cry ставил перемычку за место реле таже ситуация работает потом глохнет. что может быть?
 
PUzzzLIKДата: Среда, 04.04.2012, 22:08 | Сообщение # 2
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
А точно питание пропадает ??? Если я правильно понял - машина глохнет и насос после этого не включается даже с перемычкой и на клемме насоса нет 12В ??? Или все же у вас не диагноз, а предположение ???

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
kostya08Дата: Четверг, 12.04.2012, 23:13 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 2
Замечания: 0%
Статус: Offline
на клемме(фишка подключения бензо насоса) нет питания после того как заглохла, проверяли контролькой и тестером. через пару минут заводится нормально и питание есть , работает то 2 то 5 минут и глохнет, тут же проверяем питание на фишке его нет. через время опять нормально заводиться.

Добавлено (12.04.2012, 23:13)
---------------------------------------------
с перемычкой таже история. когра работает проверял все контакты ни где ни чего не отходит все плотно и хорошо подключено. сегодня оключил сигнализацию работает нормально не глохнет, завтра еще погоняю её посмотрю что да как на холодную посмотрю будет глохнуть или нет.

Сообщение отредактировал kostya08 - Четверг, 12.04.2012, 23:08
 
PUzzzLIKДата: Пятница, 13.04.2012, 23:07 | Сообщение # 4
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
Ну собственно значит нашел в чем дело.

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Ремонт и эксплуатация » Ремонт » пропадает питание на бензонасосе 100 2.0 аад 1992г.
Страница 1 из 11
Поиск:

Copyright AudiGarage © 2006
Яндекс.Метрика