AudiGarage Воскресенье
22.10.2017
11:17

Приветствую Вас Гость
RSS
инжектор 3а - Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. Главная страницаРегистрацияВход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Страница 1 из 11
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Ремонт и эксплуатация » Ремонт » инжектор 3а (плохо заводится)
инжектор 3а
савикДата: Вторник, 06.11.2012, 15:01 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Замечания: 0%
Статус: Offline
всем поклонникам четырех колец привет. Проблемка друзья. У меня мотор 3а запускается с утра на четверочку - нормально но стоит заглушить после поездки, через час или два даже полчаса, заводится хуже старого жигуля. Только с 10 раза и то будто работает один или два цилиндра. Приходится глушить а после как часы. Был у одного мастера менял мне форсунки на впрыске, правда старым пришел конец сам видел. Но приехав нему второй раз на промывку инжектора настройка двигла никакая после мучаюсь. Да еще мастер отключил мне лямбда зонд сказав что так лучше работать будет. Но заправлялся 95 на bp обороты плавали от 900 до 1100 неприятно сидишь качаешься. После перешол на 92 обороты перестали плавать но я подключил обратно лямбду. И после всего проделанного заволиться лучше конечно же не стала. Могули я сам настроить инж или только спец в силах?

Добавлено (24.08.2012, 15:16)
---------------------------------------------
всем привет. Продолжаю тему. Недели две назад менял шланг идущий от впускного колектора к клапану хх и к трубке идущей в крышку клапанов. Так вот этот шланг состоит из двух один чуток больше другого. Межу ними металический переходник (трубка) так вот где шланг по тоньше он у меня потрескался я нашел внутри жиклер наверно он гасил давление воздуха. Потому что без него сединив шланги обороты зашкаливают аж до 1500. Подскажите это кто то уже колхозил до меня или так должно быть?

Добавлено (06.11.2012, 14:53)
---------------------------------------------
всем привет. Продолжаем. Три недели тому был на диагностике У Дениса. Выяснилось что не работает обратный клапан в бенз.нас. Из за этого плохо заводилась если при вклчении зажиг., сразу пускать мотор. Теперь после вкл., зажигания и срабатывания насоса я немного жду гдет сек 15 и заводится нормально, даже когда через пол часа час или два точно так же заводится норм жду 15 сек. Выберу время сниму бенз посмотрю что с этим клапаном может надо просто почистить и все. Да потенциометр Ден сказал шо умер. Обороты держатся на1000 походу много тем более акпп. В инете нашел что мжна поставить электрон расход возд. Стоит 6000 руб. Думаю может купить его и поставить и забыть чем самому колхозить.

Добавлено (06.11.2012, 15:01)
---------------------------------------------
да вот инфа тем кто сам делает. У меня накрылся гена. Я в место родного поставил от семерки за 4000руб. на 115Амп. Крепление тоже подобрал, родное не подходило. Ремень 975 на гену. Сделаю фотки на днях прикреплю.

 
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Ремонт и эксплуатация » Ремонт » инжектор 3а (плохо заводится)
Страница 1 из 11
Поиск:

Copyright AudiGarage © 2006
Яндекс.Метрика