AudiGarage Суббота
25.11.2017
01:01

Приветствую Вас Гость
RSS
AAR 2.3 ke заводится и сразуже глохнет - Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. Главная страницаРегистрацияВход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Страница 1 из 11
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Системы впрыска топлива » Механические инжекторные системы » AAR 2.3 ke заводится и сразуже глохнет (видимо схватывает только на пусковой)
AAR 2.3 ke заводится и сразуже глохнет
JEKA90Дата: Вторник, 24.04.2012, 18:21 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 10
Замечания: 0%
Статус: Offline
Как быть что делать посоветуйте пожалуйста.Заранее благодареню
 
PUzzzLIKДата: Среда, 25.04.2012, 08:59 | Сообщение # 2
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
Смотрите ток на ЭГРД, проверяйте ДТОЖ.

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
pasha165Дата: Пятница, 27.04.2012, 01:08 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 6
Замечания: 0%
Статус: Offline
было такое ,когда заводится-пусковая срабатывает,далее глохла,приподнял рукой напорный диск завелась.далее отрегулировал СО по току ЭГРД и проблема решена
 
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Системы впрыска топлива » Механические инжекторные системы » AAR 2.3 ke заводится и сразуже глохнет (видимо схватывает только на пусковой)
Страница 1 из 11
Поиск:

Copyright AudiGarage © 2006
Яндекс.Метрика