AudiGarage Воскресенье
22.10.2017
11:08

Приветствую Вас Гость
RSS
audi 100c4 двигатель ace - Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. Главная страницаРегистрацияВход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Страница 1 из 11
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Системы впрыска топлива » Механические инжекторные системы » audi 100c4 двигатель ace (глохнет после нагрева до50-60-70с)
audi 100c4 двигатель ace
krohДата: Среда, 25.04.2012, 01:34 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 3
Замечания: 0%
Статус: Offline
Привет всем! Проблема в следующем: при заводке на холодную заводится со 2-3 раза и если резко нажать на газ захлёбывается. Это длится от 30 сек. до 1мин. потом относительно нармально.По достижении температуры 60-70 резко падают обороты, двигатель начинает колбасить и глохнет. При подключении милиамперметра до ЭГРД на прогретом моторе ток +10мА (прыгает +-1мА)через1-5мин. ток начинает резко уходить в + и гдето по достижению +17-20 мА падают обороты и двигатель глохнет. 3 месеца назад менял ЛЗ(неужели снова умер?) Заранее большое СПАСИБО!
 
PUzzzLIKДата: Среда, 25.04.2012, 08:55 | Сообщение # 2
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
Попробуй ЛЗ отключить, с холодным пуском это проблему врятли решит, а вот на горячую думаю глохнуть не будет.

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
krohДата: Четверг, 26.04.2012, 01:01 | Сообщение # 3
Рядовой
Группа: Пользователи
Сообщений: 3
Замечания: 0%
Статус: Offline
Так и есть. с отлюченным ЛЗ двигатель работает.Сегодня проверил проводку ЛЗ относительно массы , на предмет обрыва, 12в наподогрев и померял сопротивление самого нагревательного элемента (4ома) всё ОК. Потом на прогретом до 50градусов моторе решил посмотреть ток ЭГРУД.Ток становится в -10мА ,потом начинает подниматься в -15-19мА и так стоит секунд 20, потом происходит скачок и ток уже -5-3.5 и потихоньку уходит в -2 -0.5мА. Температура ДВС 90.Через пару минут ток резко уходит в +15-+20 и ДВС глохнет. Подскажите что ещё посмотреть(проверить) или ЛЗ умер окончательно? Спасибо!
 
PUzzzLIKДата: Четверг, 26.04.2012, 18:43 | Сообщение # 4
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
ХЗ умер он или все правильно делает, но судя по всему готов т.к. мотор зливает что он глохнет значит смесь там явно не бедная.

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
krohДата: Пятница, 27.04.2012, 19:59 | Сообщение # 5
Рядовой
Группа: Пользователи
Сообщений: 3
Замечания: 0%
Статус: Offline
Вот и я ХЗ что делать. Судя по диф. давлению (на мой взгляд) показания ЛЗ соответствуют. При токе -12 диф. давление 0.5 , при -2.5-1 диф. 0.45, а при+15-20 диф. 0.2 . Вот и непонятно почему так прыгает смесь , может это ЭБУ так помирает.Проста ставил старый ЛЗ, тоже самое.Ещё хотел спросить на счёт слива топлива с отверстия дроселя 0.3 , у меня слилось 160мл.И ещё реально пройти техосмотр с отключенным ЛЗ, если я подожму винт СО?Спасибо!
 
PUzzzLIKДата: Суббота, 28.04.2012, 09:05 | Сообщение # 6
Admin
Группа: Администраторы
Сообщений: 1391
Статус: Offline
Слив никогда не замерял так что не в курсе че там должно быть, но судя по книгам в норме, а техосмотр пройти можно без ЛЗ, тока винтом СО на высоких смесь не поправить, тут нужно ЭГРД поджимать.

http://audigarage.my1.ru/ Диагностика, ремонт KE-Jetronic, Ke3-Jetronic, KE-Motronic, K-Jetronic. Запись на обслуживание по тел. 8-926-282-57-15
 
Форум по KE-Jetronic, KE3-Jetronic, KE-Motronic, K-Jetronic. » Системы впрыска топлива » Механические инжекторные системы » audi 100c4 двигатель ace (глохнет после нагрева до50-60-70с)
Страница 1 из 11
Поиск:

Copyright AudiGarage © 2006
Яндекс.Метрика